Schlagwort-Archive: JCE

Neueste Hinweise zum Joomla! 1.5 Problem – Bitte JCE updaten

Nach einiger Recherche und Beratung möchten wir mitteilen, wie wir hinsichtlich des Problems mit Hackangriffen weiter verfahren wollen:

Veröffentlicht unter Allgemein | Verschlagwortet mit , , | 24 Kommentare