Schlagwort-Archive: rivilege Escalation

Sicherheit: WordPress lässt Lücke ungepatcht

Es ist eine Lücke in aktuellen WordPress-Versionen bekannt geworden, die bereits vor sechs Monaten entdeckt worden ist. Damit können unter Umständen Fremde Dateien in einer Installation löschen, auch kritische Dateien wie zum Beispiel .htaccess, index.php oder auch die wichtige wp-config.php. … Weiterlesen

Veröffentlicht unter Sicherheit, Wordpress | Verschlagwortet mit | Hinterlasse einen Kommentar